Error in dashboard

when I build a dashboard it show this The page is higher than your real design as the debugger is visible and displays a white area. It will be back to normal when the debugger is off how can I fix that

Turn the debugger off (i.e. remove debug_mode=true from the URL, or click ‘disable debugger mode’ on the ellipses menu at the bottom right)