Full calednar - hide early hours

Any idea why my code is not hiding the 12:00 time row ?
Im not good with code


es

You can put display:none; instead of setting the height. Probably, height somewhere sets it to wrap the text.

image

It worked thanks :slight_smile: