"Zoom" option gone on run-mode rendering?

When using the Slick Slideshow I have always had it setup to ZOOM. Recently those slideshows all switched to “stretch” and the “zoom” option is gone.

It aint a pretty site!

Any ideas?

This topic was automatically closed after 70 days. New replies are no longer allowed.