Editor treating letters in text as Shortcuts

Not sure if this is a bug or there’s some setting I’m unaware of and can’t find, but when I type text into an element in the editor some letters are being treated as shortcuts.

For example, typing the letter “r” (say, when typing the word “every” into a text element) switches the editor into Responsive mode, blowing me out of the UI Builder context.

Gotta believe there’s a setting or something I’m missing…help! Thanks.

This topic was automatically closed after 14 days. New replies are no longer allowed.