I cannot disable app protection with username and password

For some reason, I can’t disable app protection.

When I go to settings>General, the checkbox ‘Limit access to this app with a username and password’ is DISABLED.

I’d file a bug report so the team can look at this.

This topic was automatically closed after 14 days. New replies are no longer allowed.