Responsive header not enabled

I’m looking to do this but I don’t figure out how.

when I create an header I have a “responsive design is not enabled click to get back to the builder view to enable it”
But… where :frowning: ?

I don’t really get the “responsiveness design part” of bubble… if you have good course to provide I’m open

Sorry for bad english I’m french

On the page settings you have to deselect “make this element fixed width” so you can see edit the page on the responsive tab