Why no "Isn't in" option on search constraint, only in ":filter" constraint

When using “do a search” and constraining by “unique ID”, only the “=” operator is available, whereas in “:filter” constraint, you have othe options like, “<>”, “Is in”, “isnt in”.

Why? i need it badly

This topic was automatically closed after 70 days. New replies are no longer allowed.