Forum Academy Marketplace Showcase Pricing Features

Help: Phone Gap

Hi!

I am trying to develop my app for the app stores on Phone Gap Build, and on Phone Gap it says “This app uses plugins from the PhoneGap Build repository. These plugins won’t be accessible after Nov 15th, 2016.”

What should I do about this? Has anyone surpassed this issue yet?

Thanks!

Ohh! Perfect. I’ve been searching the forums, and couldn’t find this post before… Thanks!